Problemas Plugin Postviews 1.31

Como dicen en inglés » to whom it may concern» o «para aquellos a los que pueda afectar»: el Plugin WP-Postviews tiene algún problemilla. Ya me pasó al intentar actualizarlo de la versión 1.20 a la 1.30: deja de contar.

En aquella ocasión probando y probando solo conseguí borrar todo el acumulado de visitas por entrada o página y tuve que volver a la versión 1.20 para que volviera a funcionar. Continuar leyendo «Problemas Plugin Postviews 1.31»